support@layerspeed.com
(021)530-6331
[Update] WordPress 0day XSS Vulnerability

Dear Customer,

Untuk  Customer  yang mempunyai website/blog menggunakan wordpress, diharapkan segera melakukan update ke wordpress terbaru 4.2.1 berhubung adanya vulnerability 0day XSS dimana penyerang bisa membuat komentar di post/page manapun dan menyisipkan script XSS yang bisa mendapatkan/eksekusi perintah di server.
Referensi bisa dilihat di https://wordpress.org/news/2015/04/wordpress-4-2-1/

 

Salam

 

Layerspeed

Bangun Web Anda Hari Ini!
Web Hosting Promo! Khusus di Layerspeed hanya Rp. 100.000/thn
ORDER